Escoger el idioma

El paquete generado no está disponible

La actualización que estás intentando descargar no tiene un paquete generado que brinde información completa sobre los idiomas disponibles, las ediciones y los archivos. Se usará el paquete alternativo, que podría no brindar la información correcta. Si la descarga falla debido a esto, por favor, espera a que esté disponible el paquete generado automáticamente.

La opción Todos los idiomas no soporta la selección de la edición.
Escoger el idioma
Escoge qué idioma quieres
Escoger la edición
Escoge qué edición quieres
Resumen
Revisa tu selección y escoge el método de descarga